Ознакомьтесь с нашей политикой обработки персональных данных
  • ↓
  • ↑
  • ⇑
 
Записи с темой: ученье - свет (список заголовков)
22:21 

lock Доступ к записи ограничен

live to win
Закрытая запись, не предназначенная для публичного просмотра

URL
00:02 

live to win
снова потратив кучу времени на дораму я снова дошла до момента когда смотреть дальше особо неохота
было весело, грустно, чуток экшона, притворяшки, бизнес и прочее. но снова оставляю. может досмотрю, может нет
вчера накидала чуток инфы в курсовик. с методички в итоге так и не списала теорию.. буду завтра разбираться по тетрадке.. или не буду. как оказалось если учишься на работе то день пролетает быстрее.. но надо а) работать б) учиться весь день тоже не особо катит. мозг не варит
не нашла прошлое решение задачи, свалила листки в кучу, буду завтра искать где что
играть не играла. впрочем все равно потратила время впустую. легла.. мм в 6? встала около 16. сейчас спать неохота а завтра на работу
вообще посуду не мыла уже не знаю сколько. неделю? цветы наконец полила хотя им вроде и не надо. нежарко же, им и так ок. уборку пола делать надо, пыль убрать, одежда снова навалена .. мусор вынесла. постирала. даже убрала с балкона белье, повоевав с проснувшимися мухами (был тут теплый денек).
сегодня вспомнила былые времена, чуток попрыгала на манер лайт-паркура. так обидно . на что я вообще трачу жизнь. есть вещи которыми хочу заниматься но страшно. кругом люди. встать рано не могу нормально уже давно. разок могу но потом надо отсыпаться, какой уж тут спорт.
вроде и хочется чтобы приехали родные а может и не хочется. просто забить снова жизнь, спрятаться. а ведь именно сейчас пока я одна вижу как все на самом деле запущено
счета оплатить тоже надо. оставим до след выходных. походу след выхи последние перед сессией
хочу купить типа-грушу в спортмастере но все никак не дойду
учителей снова сменили. и добавили предметов когда это *нецензурное слово* последняя сессия перед дипломом нам что делать больше нечего? достало. сдать уже наконец все, получить диплом и забыть.
самая бесполезная трата времени в этом мире тратится на учебу. и не на ту которая нужна для дела. я скрипела зубами но разобралась таки в новой проге на работе. хотя это тоже особо не нужно но ок, раз так надо. но та кучу бесполезной инфы которой нас грузят всю жизнь в школе-универе это просто *нецензурное слово*. какого ж???? люди перестают интересоваться профессией из-за этого изобилия херни

@темы: ученье - свет

14:31 

live to win
короче как обычно
сначала две недели по 6-дневке сдаем экзамены и учимся в усиленном темпе
а под конец сессии нифига не делаем
неравномерная нагрузка и потом выдыхай бобер
впрочем мне уже пофигу. зато сменили преподавателей. забавно. ну короче все как обычно

@темы: ученье - свет

17:48 

live to win
учебное:

2 реферата
1 курсовик
3 практических работы

ну начнем как обычно с рефератов, оф кос
а вообще надо все понемногу потыкать палочкой. что пойдет, с того и начнем

@темы: ученье - свет

11:19 

live to win
я должна радоваться
соу
УРАУРАУРАУРАУРА сессия сдана на отлично ураура

собственно теперь можно забить на все на какое-то время
наконец-то

@темы: ученье - свет

22:24 

live to win
все к лучшему
инет мамин соу скоро его отдавать
поэтому по-быстрому
очевидно есть знак свыше - хватит сидеть. инет два дня не врубается. пишу в саппорт. посмотрим что будет

пришла сегодня к 2 паре а у нас с третьей. пошла в библиотеку. сделала другую кр которая на субботу, экзамен. все равно дома делать не хотелось

просидела с 10-45 до 20-00 в универе. половину пар именно сидела. чихала. зябла. мечтать уснуть и промотать день на конец. инет отрубили и было дико скучно. зто вечером мне дал добрый одногруппник пароль в пользоваля, которого есть доступ к инету. олвайс.

в общем по большей части посидела зря, даже не слушая лекцию ибо такое колво инфы все равно нельзя вместить. взяла кр по одному предмету. завтра-послезавтра-послепосле...выходные. хватит с меня учебы. недосыпа. нытья. булочек. езды на другой конец ветки. холодного универа. кучи лекций в душном или холллодном помещении. все. спать. отдыхать.

вечером проехала на метро. и на трамвае. и наконец одну остановку на маршрутке, чем удивила водителя, еще бы платить деньги за одну остановку. но мне было так плохо. купила перед этим булочку с сыром. вообще днем когда было совсем нехорошо, попила горячего кофе с булочкой, налила горячей воды в термос. живем

@темы: ученье - свет

07:20 

live to win
c днем рождения меня !!
нашла вчера песенку в тему Pharrell WilliamsHappy
чувствую она пригодится х)

-----------
пойду грызть гранит науки
Фото цветов - Фото цветов

@темы: ученье - свет

20:50 

live to win
Вы замечали как редко в днев пишешь когда все хорошо? или когда не смотришь сериалы? или когда на негативные посты наложено табу XDD короче посты сокращаются и остаются ссылки на учебу, по делу и прочие уч. и раб. материалы. а что касается сокращений, я сегодня курсовик сдаю а там местами фун-ая и инф-я - такого рода вещи. и я: исправляла же х) а не все оказывается
что еще? котики. у нас в универе есть один. лапа. и лапают его х) poor thing
еще сдан 1 экзамен, осталось завтра два зачета, в субботу 1 экзамен, 11 и 18 - остальные два.
в этот раз растянули.. можно конечно с 18 сдать пораньше но я там пока не сделала так что буду тянуть.
а вообще надо то что на 11-е распечатать где-то в пон-вторн. в целом там почти все сделано.. и после праздника др и вербного воскресенья 5-го я буду делать кр. чо
или 6-го с утра? у нас пары вечером можно и с утра. хотя организм орет: спаааааать
в общем как получится. можно вообще завтра если нас не отпустят после сдачи или будут затягивать


@темы: ученье - свет

17:46 

сиско часть 2 код

live to win
сдавать скоро а я только сегодня поняла что оно не так страшно а делать-то когда. точно не сегодня х))
то, что жирным, вводим. остальное отображается само
первая часть (картинки) pasteverpresent.diary.ru/p203447887.htm
вторая часть - код в CLI

Switch#enable - переход в привил-ый режим
Switch#configure terminal - режим глобальной конфиг-и
Switch(config)#interface FastEthernet0/1 - обязательно слово интерфейс остальное меняется
Switch(config-if)# появляется вот такая запись сюда пишется обычно description и назв. компа
настройка портов аксэсс

Switch(config-if)#switchport mode access
Switch(config-if)#switchport access обязательно vlan1 к примеру
настройка портов транк

Switch(config)#interface GigabitEthernet1/1 к примеру
Switch(config-if)#description Switch - название объекта
Switch(config-if)#switchport trunk allowed vlan 2,101-104 к примеру
Switch(config-if)#switchport mode trunk
и так кучу раз для всего :horror2:
создание влан

Switch(config)#vlan 2 пример

Switch(config-vlan)#name Managment пример

итд

настройка айпи для управления

Switch(config)#interface vlan 2 .....жирным всегда, остальное пример

Switch(config-if)#description Managment

Switch(config-if)#ip address 172.16.1.2 255.255.255.0

 

? help - вывод команд
------------------------------------------
пс. а мы сегодня на парах делали БД. кто пишет лабы :facepalm: мы доходили до сути коллективным разумом. и вообще лабы для 2007 аксэсс а у нас 2010 там поставлен.

@темы: ученье - свет

21:31 

live to win
18:18 

lock Доступ к записи ограничен

live to win
Закрытая запись, не предназначенная для публичного просмотра

URL
14:15 

live to win
какая милота
смайлик I did it. Возможно, смогу использовать его после сессии XDD

WORK
and and

смайлы pasteverpresent.diary.ru/?tag=4950852

@темы: ученье - свет, рожицы на все случаи жизни, работа моей мечты

20:16 

Интересное

live to win
буду сюда собирать по-настоящему полезные и при это интересные уроки

radiokot.ru - потрясающе понятно, подробно, с примерами, весело все расписано.

@темы: работа моей мечты, ученье - свет

16:36 

кратенько

live to win
мы с мамой нашли шикарную ремонтную мастерскую буквально в двух шагах от дома
сначала хотели починить плеер но мастер сказал там надо менять деталь а такую найти он не сможет. мы принесли сегодня ему два плеера той же марки но он говорит там платы другие и не подойдет. ЗАТО он починил те два плеера, говорит там контакты оторвались, и теперь у меня есть два плеера вместо одного в рабочем состоянии. ну тот тоже работает, просто он заряд не видит и посему быстро вырубается. когда ему в голову взбредет тогда и вырубается х)) рада что починили старый плеер, ему всего ничего было когда там один наушник стал отходить. он такой яркий, зелененький и на экране интерфейс очень красивый и светлый. Няняняня. счастья полные штаны *___*
Вообще парень просто супер. Глаза такие красивые-серые *__* и работает без выходных. жесть
на работе тоже все прекрасно. Сижу себе, звоню. Правда недавно рука дико устала от копипаста х) и глаза там устают. зато уши почти нет. Меня тут хотят еще на письма посадить, я вообще хочу там побывать везде где могу. Раз уж я решила писать мемуары XD Да и интересно знать все, что там есть :vict::vict:
Сфоткались тут с коллегой одним и сбылась мечта идиота. Я прям у корейцев заразилась х) во время фотки сделала вот так: V пальцами х))
Короче все просто супер. еще бы кр по-быстрому сделать. и совсем будет чудесно
нашла кучу уроков по физике, электронике и корейскому. точнее нашла крутые сайты которые эти вещи очень понятно объясняют. чувак который писал сайт радиокот просто гений *____* объяснять надо тоже уметь и это факт :cool:
Короче, разбираю сейчас японское строение предложения х) гугл транслейт периодически помогает мне произносить слова, но работает озвучка у меня только на эксплорере так что у меня чутка подвисает. Опера так много ест памяти -_- загрузка ЦП прыгает туда-сюда но в целом норм, физическая память довольно высокая но все-таки не так страшно если сейчас еще стим запустить х)) в общем - живем :nechto:

@темы: визуал, рractice makes perfect, things to do, 한국, 한국어, работа моей мечты, списки, ученье - свет, физика

15:00 

live to win
вот это дикомегакруто
детали и их обозначение на схеме. главное все вместе. и сами детали и обозначения
www.licrym.org/index.php/%CE_%F0%E0%E4%E8%EE%E4...

вау ydoma.info/tehnologii-izgotovlenie-pechatnyh-pl...
а тут подписано ху из ху itcom.in.ua/stati/remont-kompyutera/remont-blok...

radiokot.ru/start/ база

@темы: работа моей мечты, ученье - свет

14:32 

live to win
21:43 

live to win
Надо бы наконец уже написать что-то дельное. Собственно вот оно: хочу попытаться жить как нормальный человек. Понятие о норме у меня довольно странное, проще говоря - жить не так, как сейчас. Делать то, что не хочется, доходит до абсурда, я не могу даже одежду выходящую за грань моей обычной одеть без моральной подготовки длиной в год . И наоборот, одев ее, я не могу потом снять. Купила вот куртку, теперь хожу в ней аки в плащ-палатке, то бишь, кутаясь в нее как в защитную оболочку. Сегодня целая эпопея была чтобы я одела цепочку на шею. Украшения вообще не мое. Но меня напрягает, что меня просто до зубного скрежета и воплей раздражает что-то не-мое-каждодневное. Если меня пытаются одеть в то, что меня по каким-то причинам не устраивает, если вообще меня вырывают из удобного моего мирка, я просто психую. У меня внутри сразу срывает все заклепки и я даже убеждая себя что не права, все равно не могу. Сразу по крайней мере. Под вечер даже одела..неприятно, непривычно, но почему почему так? я хочу избавиться от этой загнанности и неспособности адаптации к новому. Мне так тяжело каждый раз в новом месте. Так напрягает, когда кругом что-то незнакомое или если мне надо что-то незнакомое одеть или выучить. Я не могу прочитать новую книгу, я не могу принять чье-то увлечение, я не могу банально решить задачу в кр, не психанув и не покрыв нехорошими словами того кто нам ее задал. Это то, от чего надо избавиться во что бы то ни стало. Так вот - спорт-сон-ЗОЖ, попытки выйти из дома-пообщаться с людьми (что для меня почти пытка), попытка сменить рацион и стиль одежды. Вырваться из своей зоны комфорта, которая по сути просто тепличные условия в которых просто не жизнь а попытка перемотать время до конца. Так можно всю жизнь прятаться от внешних условий и под конец понять, что нифига ты не сделал и что тебе в общем-то все равно. Тебе вообще уже все равно. Так почему тогда так злит когда пытаются вытащить тебя наружу? Значит надо тебе это. Правда глаза колет, может не всегда, но если ты не видишь рационального объяснения почему-не-надо-это-делать значит НАДО. По идее есть небольшой сборник вещей которые делать не стоит вот вообще-вообще, все остальное по крайней мере стоит того чтобы попробовать. Не хочется просто дико, но может не так оно страшно и неприятно? а даже если и так, надо преодолеть уже этот дурацкий страх.

Нравятся мне осты из Лайф из стрэнж, даже нашла их на ютубе в плейлисте и закрепила, чтобы сразу при запуске оперы они начинали проигрываться сразу.

короче надо поставить цель и почистить свою жизнь от лишнего. и стараться таки следовать принципу: относись к другим так как хочешь чтобы относились к себе. и когда тебя коробит что кто-то не замечает тебя или не помнит то подумай а не поступаешь ли также.

@темы: списки, моя религия, light parkour, ученье - свет

19:47 

lock Доступ к записи ограничен

live to win
Закрытая запись, не предназначенная для публичного просмотра

URL
16:57 

УЧЕБА

live to win
Красивая схемка как обычно

Сетевые технологии 60 % сделать осталось - сиско сделать сеть. Реферат написать. сиско есть то что делали на парах.. правда там не совсем рабочее но по крайней мере хоть что-то.. реферат пока только начал писаться и тк я знаю что этот преподаватель будет к каждой букве.. надо постараться..

НИОКР - осталось процентов 25 % - причесать то что есть. Расчеты все закончены, надо только сделать скрины формул. И написать еще теории и нормально формулы в ворде оформить. И титульник. ну как всегда

Систподдпринятия - 100 % сделать надо решений Реферат. даже тему пока не выбрала

Технологии анал и проект 100 % осталось ИС Реферат и посмотреть что на парах делали. будет на экз

Управл инф. ресурсами. 100 % осталось Сделать три задачи в эксель. решали на парах примеры. почитать теорию сделать практику. + изучить теорию той проги которая будет на экзамене

Электронный обмен данными 100 % Реферат. лучше сделать еще презентацию на всякий..и принести ему работу еще в электронном виде

в общем-то рефераты можно набросать и потом доделать. а задачи и сети надо добивать медленно но верно


@темы: ученье - свет

16:48 

live to win
Cisco как задание которое нужно выполнить -_-
ой
что называется открыть -закрыть. благо время есть еще.. но по идее я-то себя знаю. тут как повезет. мой мозг не способен сразу воспринять всю информацию поэтому буду лазать по чуть-чуть а там посмотрим. можно еще надеяться что нам заменят учителя XD


@темы: ученье - свет

Помилуй, Господи, нас, грешных, и спаси (с)

главная